Changes between Version 1 and Version 2 of Ticket #266

Show
Ignore:
Timestamp:
02/03/09 13:18:49 (5 years ago)
Author:
rurban
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #266

    • Property summary changed from Packfile cleanup: rename Parrot_readbc to Parrot_read_pbc, _loadbc => _load_pbc to Packfile API cleanup: rename Parrot_readbc to Parrot_read_pbc, _loadbc => _load_pbc
  • Ticket #266 – description

    v1 v2  
    1212 
    1313Also included is the TT #258 TODO patch "pcb_disassemble options -[bho?], enable roundtrips". I can apply them seperately. 
     14 
     15The patch needs a reviewer.