Ticket #487 (closed cage: fixed)
[CAGE] 'vtable method' needs to go away
|Reported by:||cotto||Owned by:||coke|
|Severity:||low||Keywords:||newbie, docs, cage|
Description (last modified by cotto) (diff)
Much code and many comments refer to 'vtable methods'. This term is inaccurate and deprecated. In most cases, it should be replaced with 'vtable function'.